AnsweredAssumed Answered

I2C BUSY flag not set in I2C0_SR1

Question asked by 5685 on Feb 19, 2009
Latest reply on May 17, 2011 by 1802
I2C BUSY flag not set in I2C0_SR1

Outcomes