AnsweredAssumed Answered

How  to enable FPU in the SPC5Studio?

Question asked by Caio Gubel on Jul 9, 2018
Latest reply on Jul 11, 2018 by Caio Gubel

Hello

 

I was told that the FPU is not normally enabled in the SPC5Studio (I am using the SPC56ELxx family), which is odd but ok. The issue is that I was told also that through the build options in SPC studio it can be enabled. To save my life I cannot find this. Could someone help me.

 

Thanks!

 

C.

 

 

Outcomes