AnsweredAssumed Answered

Compatability between FOC SDK v.3.2.x and  v.4.3.0

Question asked by Per Thomas Hille on Jun 26, 2017

Does anybody know id the API for FOC library is backward compatible between v.4.3.0 and v.3.2.x ?

Outcomes