AnsweredAssumed Answered

Low Level CAN API?

Question asked by Tiago Malheiro on May 10, 2017

Hi all!

I would like to use the LL peripherals API, but I need to use CAN, which I cannot find!

Does ST did not developed it?

 

best,

tiago

Outcomes